<!DOCTYPE html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
                    <link rel="icon" href="https://turba-urba.org/wp-content/uploads/2020/07/favicon-32x32-1.png" type="image/x-icon" />
        
                    <!-- IE10 Tile.-->
            <meta name="msapplication-TileColor" content="#FFFFFF">
            <meta name="msapplication-TileImage" content="https://turba-urba.org/wp-content/uploads/2020/07/metro.png">
        
                    <!--iOS/android/handheld specific -->
            <link rel="apple-touch-icon-precomposed" href="https://turba-urba.org/wp-content/uploads/2020/07/Touch.png" />
        
                    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="apple-mobile-web-app-status-bar-style" content="black">
        
        
        <meta itemprop="name" content="Турба-Урба" />
        <meta itemprop="url" content="https://turba-urba.org" />

                                        	<link rel="pingback" href="https://turba-urba.org/xmlrpc.php" />
	<title>Эти 32 снимка из космоса показывают наше истинное место во Вселенной &#8212; Турба-Урба</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%3A500%7CRoboto%3Anormal&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A500%7CRoboto%3Anormal&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A500%7CRoboto%3Anormal&#038;subset=latin%2Ccyrillic%2Ccyrillic-ext&#038;display=swap" /></noscript><style id="rocket-critical-css">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</style>
<meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//facebook.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//staticxx.facebook.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Турба-Урба &raquo; Лента" href="https://turba-urba.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Турба-Урба &raquo; Лента комментариев" href="https://turba-urba.org/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/turba-urba.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='preload'  href='https://turba-urba.org/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link rel='preload'  href='https://turba-urba.org/wp-includes/css/classic-themes.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link data-minify="1" rel='preload'  href='https://turba-urba.org/wp-content/cache/min/1/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=1667982263' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}
        [class^="mashicon-"], .onoffswitch-label, .onoffswitch2-label, .onoffswitch {
            border-radius: 20px;
        }.mashsb-buttons a {
        background-image: -webkit-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: -moz-linear-gradient(bottom,rgba(0, 0, 0, 0.17) 0%,rgba(255, 255, 255, 0.17) 100%);
        background-image: linear-gradient(bottom,rgba(0,0,0,.17) 0%,rgba(255,255,255,.17) 100%);}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 260px;}}[class^="mashicon-"] .icon:before, [class*=" mashicon-"] .icon:before {
float:none;
}

.mashsb-buttons a {
text-align: center;
}


.mashsb-container {
 margin: 0 auto;
 max-width: 260px;
 }


</style>
<link data-minify="1" rel='preload'  href='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/style.css?ver=1667982263' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<style id='sociallyviral-stylesheet-inline-css' type='text/css'>

        body, .sidebar.c-4-12, #header #s {background-color:#f0ede9;background-image:url(https://turba-urba.org/wp-content/themes/mts_sociallyviral/images/nobg.png);}

        #primary-navigation, .navigation ul ul, .pagination a, .pagination .dots, .latestPost-review-wrapper, .single_post .thecategory, .single-prev-next a:hover, .tagcloud a:hover, #commentform input#submit:hover, .contactform #submit:hover, .post-label, .latestPost .review-type-circle.review-total-only, .latestPost .review-type-circle.wp-review-show-total, .bypostauthor .fn:after, #primary-navigation .navigation.mobile-menu-wrapper, #wpmm-megamenu .review-total-only, .owl-controls .owl-dot.active span, .owl-controls .owl-dot:hover span, .owl-prev, .owl-next, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button { background-color: #008000; color: #fff; }

        #searchform .fa-search, .currenttext, .pagination a:hover, .single .pagination a:hover .currenttext, .page-numbers.current, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, .single-prev-next a, .tagcloud a, #commentform input#submit, .contact-form #mtscontact_submit, .woocommerce-product-search input[type='submit'] { background-color: #f47555; }

        .thecontent a, .post .tags a, #commentform a, .author-posts a:hover, .fn a, a { color: #008000; }

        .latestPost .title:hover, .latestPost .title a:hover, .post-info a:hover, .single_post .post-info a:hover, .copyrights a:hover, .thecontent a:hover, .breadcrumb a:hover, .sidebar.c-4-12 a:hover, .post .tags a:hover, #commentform a:hover, .author-posts a, .reply a:hover, .ajax-search-results li a:hover, .ajax-search-meta .results-link { color: #f47555; }

        .wpmm-megamenu-showing.wpmm-light-scheme { background-color:#008000!important; }

        input#author:hover, input#email:hover, input#url:hover, #comment:hover, .contact-form input:hover, .contact-form textarea:hover, .woocommerce-product-search input[type='submit'] { border-color: #f47555; }

        
        
        
        
        
        
            
</style>
<link data-minify="1" rel='preload'  href='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/css/magnific-popup.css?ver=1667982263' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/css/font-awesome.min.css?ver=1667982263' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<link data-minify="1" rel='preload'  href='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/css/responsive.css?ver=1667982263' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" onerror="this.removeAttribute('data-rocket-async')"  type='text/css' media='all' />
<script type='text/javascript' src='https://turba-urba.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://turba-urba.org/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' async="async" src='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/js/customscript.js?ver=1667982263' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://turba-urba.org/wp-json/" /><link rel="alternate" type="application/json" href="https://turba-urba.org/wp-json/wp/v2/posts/30073" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://turba-urba.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://turba-urba.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel="canonical" href="https://turba-urba.org/eti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi/" />
<link rel='shortlink' href='https://turba-urba.org/?p=30073' />
<link rel="alternate" type="application/json+oembed" href="https://turba-urba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturba-urba.org%2Feti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://turba-urba.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fturba-urba.org%2Feti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi%2F&#038;format=xml" />
<meta property="fb:pages" content="1641438629484986" />
<style type="text/css">
#logo a { font-family: 'Roboto'; font-weight: 500; font-size: 44px; color: #33bcf2; }
#primary-navigation li, #primary-navigation li a { font-family: 'Roboto'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.latestPost .title, .latestPost .title a { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #000000;line-height: 36px; }
.single-title { font-family: 'Roboto'; font-weight: normal; font-size: 38px; color: #000000;line-height: 53px; }
body { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #000000; }
.widget .widget-title { font-family: 'Roboto'; font-weight: 500; font-size: 18px; color: #000000;text-transform: uppercase; }
#sidebars .widget { font-family: 'Roboto'; font-weight: normal; font-size: 16px; color: #000000; }
.footer-widgets { font-family: 'Roboto'; font-weight: normal; font-size: 14px; color: #000000; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 38px; color: #000000; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 34px; color: #000000; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 30px; color: #000000; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 28px; color: #000000; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #000000; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #000000; }
</style>
<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '701339434667657');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=701339434667657&ev=PageView&noscript=1"
/></noscript>
<!-- End Meta Pixel Code -->
<script async src="https://fundingchoicesmessages.google.com/i/pub-6919499741162652?ers=1" nonce="-g4D71qoiV2ii3ko1Fdbig"></script><script nonce="-g4D71qoiV2ii3ko1Fdbig">(function() {function signalGooglefcPresent() {if (!window.frames['googlefcPresent']) {if (document.body) {const iframe = document.createElement('iframe'); iframe.style = 'width: 0; height: 0; border: none; z-index: -1000; left: -1000px; top: -1000px;'; iframe.style.display = 'none'; iframe.name = 'googlefcPresent'; document.body.appendChild(iframe);} else {setTimeout(signalGooglefcPresent, 0);}}}signalGooglefcPresent();})();</script>
<script>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</script><script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://turba-urba.org/eti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi/"
    },
    "headline": "Эти 32 снимка из космоса показывают наше истинное место во Вселенной",
    "image": {
        "@type": "ImageObject",
        "url": "https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_main.jpg",
        "width": 800,
        "height": 418
    },
    "datePublished": "2021-04-25T19:46:34+0300",
    "dateModified": "2021-04-25T20:16:14+0300",
    "author": {
        "@type": "Person",
        "name": "medvedb"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Турба-Урба",
        "logo": {
            "@type": "ImageObject",
            "url": "https://turba-urba.org/wp-content/uploads/2020/07/turba_logo.png",
            "width": 80,
            "height": 80
        }
    },
    "description": "Возможно, вы злитесь из-за плохой погоды. Возможно, пишете ядовитый отзыв о каком-то посещённом месте, оказавш"
}
</script>

		<!-- Ad split testing with AmpedSense: http://www.ampedsense.com -->
		<script>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</script>
		<!--<script src="https://turba-urba.org/wp-content/plugins/ampedsense-adsense-split-tester/resources/client.max.js"></script>-->
		<script>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</script>
		
<!-- START - Open Graph and Twitter Card Tags 3.2.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="ru_RU"/>
  <meta property="og:site_name" content="Турба-Урба"/>
  <meta property="og:title" content="Эти 32 снимка из космоса показывают наше истинное место во Вселенной"/>
  <meta property="og:url" content="https://turba-urba.org/eti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Возможно, вы злитесь из-за плохой погоды. Возможно, пишете ядовитый отзыв о каком-то посещённом месте, оказавшемся не таким уж и первоклассным. Землю критиковать легко. Конечно, восхищаться нашей план"/>
  <meta property="og:image" content="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_main.jpg"/>
  <meta property="og:image:url" content="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_main.jpg"/>
  <meta property="og:image:secure_url" content="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_main.jpg"/>
  <meta property="og:image:width" content="800"/>
  <meta property="og:image:height" content="418"/>
  <meta property="article:published_time" content="2021-04-25T19:46:34+03:00"/>
  <meta property="article:modified_time" content="2021-04-25T20:16:14+03:00" />
  <meta property="og:updated_time" content="2021-04-25T20:16:14+03:00" />
  <meta property="article:section" content="Наука"/>
  <meta property="article:publisher" content="https://www.facebook.com/turba.leprekon/"/>
  <meta property="fb:app_id" content="274539623063270"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Эти 32 снимка из космоса показывают наше истинное место во Вселенной"/>
  <meta name="twitter:url" content="https://turba-urba.org/eti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi/"/>
  <meta name="twitter:description" content="Возможно, вы злитесь из-за плохой погоды. Возможно, пишете ядовитый отзыв о каком-то посещённом месте, оказавшемся не таким уж и первоклассным. Землю критиковать легко. Конечно, восхищаться нашей план"/>
  <meta name="twitter:image" content="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_main.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
  <link rel="canonical" href="https://turba-urba.org/eti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi/"/>
  <meta name="description" content="Возможно, вы злитесь из-за плохой погоды. Возможно, пишете ядовитый отзыв о каком-то посещённом месте, оказавшемся не таким уж и первоклассным. Землю критиковать легко. Конечно, восхищаться нашей план"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.2.0 -->
	
<script>
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))
</script></head>
<body id="blog" class="post-template-default single single-post postid-30073 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">    
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			<div class="container">
				<div id="header">
					<div class="logo-wrap">
																												  <h2 id="logo" class="image-logo" itemprop="headline">
										<a href="https://turba-urba.org"><img src="https://turba-urba.org/wp-content/uploads/2020/07/turba_logo.png" alt="Турба-Урба" width="80" height="80"></a>
									</h2><!-- END #logo -->
																		</div>

					
					
					

			        											<div id="primary-navigation" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
											<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
													<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul id="menu-primary-menu" class="menu clearfix"><li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-24"><a href="https://turba-urba.org/category/zhizn/">Жизнь</a>
<ul class="sub-menu">
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://turba-urba.org/category/semja/">Семья</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34"><a href="https://turba-urba.org/category/ljubov/">Любовь</a></li>
	<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="https://turba-urba.org/category/deti/">Дети</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29"><a href="https://turba-urba.org/category/krasota/">Красота</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://turba-urba.org/category/kuhnja/">Кухня</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://turba-urba.org/category/kulinarija/">Кулинария</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="https://turba-urba.org/category/otnoshenija/">Отношения</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="https://turba-urba.org/category/recepty/">Рецепты</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="https://turba-urba.org/category/psihologija/">Психология</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://turba-urba.org/category/nostalgija/">Ностальгия</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="https://turba-urba.org/category/interer_dizajn/">Интерьер и Дизайн</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="https://turba-urba.org/category/zdorove/">Здоровье</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="https://turba-urba.org/category/istorii/">Истории</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="https://turba-urba.org/category/dobro/">Добро</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-28"><a href="https://turba-urba.org/category/kino/">Кино</a>
<ul class="sub-menu">
	<li id="menu-item-19" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19"><a href="https://turba-urba.org/category/video/">Видео</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39"><a href="https://turba-urba.org/category/priroda/">Природа</a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://turba-urba.org/category/puteshestvija/">Путешествия</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35"><a href="https://turba-urba.org/category/nauka/">Наука</a></li>
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="https://turba-urba.org/category/zhivotnye/">Животные</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://turba-urba.org/category/sport/">Спорт</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42"><a href="https://turba-urba.org/category/raznoe/">Разное</a>
<ul class="sub-menu">
	<li id="menu-item-18" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18"><a href="https://turba-urba.org/category/vdohnovenija/">Вдохновения</a></li>
	<li id="menu-item-20" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20"><a href="https://turba-urba.org/category/goroskopy/">Гороскопы</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="https://turba-urba.org/category/pozitiv/">Позитив</a></li>
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://turba-urba.org/category/jumor/">Юмор</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://turba-urba.org/category/kultura/">Культура</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://turba-urba.org/category/lajfhaki/">Лайфхаки</a></li>
</ul>
</li>
</ul>															</nav>
											</div>
					 

				</div><!--#header-->
			</div><!--.container-->
		</header>
			<div id="social-top-bar">
		<div class="main-container">
			<div class="logo"><img src="https://turba-urba.org/wp-content/uploads/2020/07/turba_logo.png" alt="Турба-Урба" width="80" height="80"></div>
			<div class="page-title">Эти 32 снимка из космоса показывают наше истинное место во Вселенной</div>
			<div class="share-buttons top-bar-btns">
				<a class="fb-share" href="https://www.facebook.com/sharer/sharer.php?u=https://turba-urba.org/eti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi/" target="_blank" onclick="return socialShare.me(this);" >
					<i class="fa fa-facebook"></i>
					<span class="social-text">
						<script>
							if (self.innerWidth > 480) document.write('Поделиться на Facebook');
							else document.write('Поделиться');
						</script>
					</span>
				</a>
			</div>
			<div class="post-next top-bar-btns">
				<a href="https://turba-urba.org/odinnadtsat-samye-pugaiushchikh-porod-sobak-kotorye-sushchestvuiut-na-zemle/" rel="next">Следующий пост</a>			</div>
			<div class="clear"></div>
		</div>
	</div>
<div id="page" class="single">
	
		
	<article class="article">
		<div id="content_box" >
							<div id="post-30073" class="g post post-30073 type-post status-publish format-standard has-post-thumbnail hentry category-nauka has_thumb">
													<div class="single_post">
									<header>
																				<h1 class="title single-title entry-title">Эти 32 снимка из космоса показывают наше истинное место во Вселенной</h1>
																			</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																				<div class="thecontent clearfix">
																						<script>AmpedSense.OptimizeAdSpot('AP'); AmpedSense.OptimizeAdSpot('IL'); AmpedSense.OptimizeAdSpot('IR');</script><p><b>Возможно, вы злитесь из-за плохой погоды. Возможно, пишете ядовитый отзыв о каком-то посещённом месте, оказавшемся не таким уж и первоклассным. Землю критиковать легко. Конечно, восхищаться нашей планетой легко на пляже или в Большом каньоне, но в повседневной жизни она часто не вызывает восторженных тонов. Поэтому предлагаем вам взглянуть на неё с необычной точки зрения.</b></p><script>AmpedSense.OptimizeAdSpot('PL'); AmpedSense.OptimizeAdSpot('PC'); AmpedSense.OptimizeAdSpot('PR');</script>
<p>1. Этот огромный голубой шар</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_qmlnl.jpg" /></p>
<p>2. Это его соседи</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_otery.jpg" /></p>
<p>3. Расстояние между Землёй и Луной (в масштабе)</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_rwgtr.jpg" /></p>
<p>Не так уж и далеко, правда?</p>
<p>4. А между тем, в это расстояние помещаются все планеты Солнечной системы!</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_jpprk.jpg" /></p>
<p>5. Эта зелёная клякса показывает, как выглядела бы Северная Америка на Юпитере</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_oyoyg.jpg" /></p>
<p>6. В один Сатурн поместятся шесть Земель, ещё и место останется</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_erdoq.jpg" /></p>
<p>7. Вот как выглядели бы кольца Сатурна, если бы окружали Землю</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_rzska.jpg" /></p>
<p>8. Вот как обыкновенная комета выглядит в сравнении с Лос-Анджелесом</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_kihjx.jpg" /></p><script>AmpedSense.OptimizeAdSpot('1L'); AmpedSense.OptimizeAdSpot('1C'); AmpedSense.OptimizeAdSpot('1R');</script>
<p>9. Вид с Луны</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_dzlys.jpg" /></p>
<p>10. Вид с Марса</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_uhwky.jpg" /></p>
<p>11. С Сатурна мы кажемся лишь голубой точкой</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_yegri.jpg" /></p>
<p>12. А с Нептуна вообще едва заметны</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_fjjvk.jpg" /></p>
<p>13. Вот Земля в сравнении с Солнцем — которое даже не вмещается на фото целиком</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_puabm.jpg" /></p>
<p>14. Вот так выглядит Солнце с Марса</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_xywxe.jpg" /></p>
<p>Надо заметить, у нас закаты красивее.</p>
<p>15. Это трудно осознать, но звёзд в космосе больше, чем песчинок на всех пляжах Земли</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_chtqb.jpg" /></p>
<p>16. А наше гигантское Солнце — мелюзга по сравнению с другими звёздами</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_sxbxw.jpg" /></p>
<p>17. Если уменьшить Солнце до размеров белого кровяного тельца и соответственно уменьшить Млечный Путь, то по размерам он будет соответствовать Соединённым Штатам</p><script>AmpedSense.OptimizeAdSpot('2L'); AmpedSense.OptimizeAdSpot('2C'); AmpedSense.OptimizeAdSpot('2R');</script>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_ltzzo.jpg" /></p>
<p>18. «Вы здесь» на Млечном Пути</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_uhhka.jpg" /></p>
<p>19. А это вся часть Млечного Пути, которую мы можем видеть</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_udlch.jpg" /></p>
<p>20. Кроме того, Млечный Путь — относительно небольшая галактика</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_abjrk.jpg" /></p>
<p>В сравнении с IC 1011, расположенной за 350 млн световых лет от Земли.</p>
<p>1. На одном этом снимке с телескопа Хаббл видны тысячи галактик, в каждой из которых имеются планеты и миллионы звёзд</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_axjhj.jpg" /></p>
<p>22. Это галактика UDF 423 в 10 млрд световых лет от Земли</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_sltgd.jpg" /></p>
<p>На этом фото вы заглядываете на миллиарды лет в прошлое.</p>
<p>23. Все это лишь крошечная часть ночного неба</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_zises.jpg" /></p>
<p>24. А вот земная орбита в сравнении с чёрной дырой</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_smfjn.jpg" /></p><script>AmpedSense.OptimizeAdSpot('3L'); AmpedSense.OptimizeAdSpot('3C'); AmpedSense.OptimizeAdSpot('3R');</script>
<p>25. Это наш дом</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_vzzjl.jpg" /></p>
<p>26. Маловат, да?</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_qgjhj.jpg" /></p>
<p>27. Прекрасная ночь на местности</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_hplpb.jpg" /></p>
<p>28. Отойдём чуть дальше</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_ermgk.jpg" /></p>
<p>29. Скопление других галактик</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_tauvu.jpg" /></p>
<p>30. Теперь видно всё Сверхскопление Девы</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_njzaj.jpg" /></p>
<p>31. Ещё дальше</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_emqfw.jpg" /></p>
<p>32. Вот и вся наблюдаемая вселенная!</p>
<p><img decoding="async" class="size-full aligncenter" src="https://turba-urba.org/wp-content/uploads/2021/04/eti-32-snimka-iz-kosmosa-pokaz_bkcxv.jpg" /></p>
<p style="text-align: center;"><span style="font-size: 18pt;"><i><b>Понравилась статья? Поделитесь с друзьями на Facebook:</b></i></span></p>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('https://turba-urba.org/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '30073'});
});
</script><script>AmpedSense.OptimizeAdSpot('BP')</script><aside class="mashsb-container mashsb-main "><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-large mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fturba-urba.org%2Feti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Поделиться&nbsp;на&nbsp;Facebook</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.8.6-->										</div>
																				 
																			</div><!--.post-single-content-->
								</div><!--.single_post-->
									
    		<!-- Start Related Posts -->
    		<div class="related-posts"><h4>ПОХОЖИЕ СТАТЬИ</h4><div class="clear">    			<article class="latestPost excerpt  ">
					<a href="https://turba-urba.org/10-arkhitekturnykh-artefaktov-dokazyvaiushchikh-sushchestvovanie-razvitykh-drevnikh-tsivilizatsii/" title="10 архитектурных артефактов, доказывающих существование развитых древних цивилизаций" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="370" height="297" src="https://turba-urba.org/wp-content/uploads/2021/03/article288110-arhitekturnyh-ar_main-370x297.jpg" class="attachment-sociallyviral-featured size-sociallyviral-featured wp-post-image" alt="" decoding="async" loading="lazy" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://turba-urba.org/10-arkhitekturnykh-artefaktov-dokazyvaiushchikh-sushchestvovanie-razvitykh-drevnikh-tsivilizatsii/" title="10 архитектурных артефактов, доказывающих существование развитых древних цивилизаций">10 архитектурных артефактов, доказывающих существование развитых древних цивилизаций</a></h2>
                                            </header>

                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  ">
					<a href="https://turba-urba.org/15-udivitelnykh-faktov-o-nashem-mire/" title="15 удивительных фактов о нашем мире" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="370" height="297" src="https://turba-urba.org/wp-content/uploads/2021/03/article126715-udivitelnyh-fakt_main-370x297.jpg" class="attachment-sociallyviral-featured size-sociallyviral-featured wp-post-image" alt="" decoding="async" loading="lazy" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://turba-urba.org/15-udivitelnykh-faktov-o-nashem-mire/" title="15 удивительных фактов о нашем мире">15 удивительных фактов о нашем мире</a></h2>
                                            </header>

                </article><!--.post.excerpt-->
    			    			<article class="latestPost excerpt  last">
					<a href="https://turba-urba.org/15-porazitelnykh-sravnenii-predmetov-i-zhivotnykh-v-realnoi-zhizni/" title="15 поразительных сравнений предметов и животных в реальной жизни" id="featured-thumbnail">
					    <div class="featured-thumbnail"><img width="370" height="297" src="https://turba-urba.org/wp-content/uploads/2021/05/3395027-15-foto-porazitelynyh-_main-370x297.jpg" class="attachment-sociallyviral-featured size-sociallyviral-featured wp-post-image" alt="" decoding="async" loading="lazy" title="" /></div>                        					</a>
                    <header>
                        <h2 class="title front-view-title"><a href="https://turba-urba.org/15-porazitelnykh-sravnenii-predmetov-i-zhivotnykh-v-realnoi-zhizni/" title="15 поразительных сравнений предметов и животных в реальной жизни">15 поразительных сравнений предметов и животных в реальной жизни</a></h2>
                                            </header>

                </article><!--.post.excerpt-->
    			</div></div>    		<!-- .related-posts -->
    					</div><!--.g post-->
				<!-- You can start editing here. -->
<!-- If comments are closed. -->
<p class="nocomments"></p>

					</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="mts_popular_posts_widget-2" class="widget widget_mts_popular_posts_widget vertical-small"><h3 class="widget-title">ПОПУЛЯРНОЕ</h3><ul class="popular-posts"></ul>
</div></aside><!--#sidebar-->
</div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
		         <div class="copyrights">
			<!--start copyrights-->
<div class="row" id="copyright-note">
<div class="copyright"><a href=" https://turba-urba.org/" title=" Турба-Урба Лепрекон">Турба-Урба</a> Copyright &copy; 2022. </div>
<a href="#blog" class="toplink"><i class=" fa fa-angle-up"></i></a>
<div class="top">
    <div id="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <nav id="navigation" class="clearfix">
            <ul id="menu-footer-menu" class="menu clearfix"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="https://turba-urba.org/politika-konfidenczialnosti/">Политика конфиденциальности</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56"><a href="https://turba-urba.org/avtorskoe-pravo/">Авторское право</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a href="https://turba-urba.org/informacziya-dlya-pravoobladatelej/">Информация для правообладателей</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-55"><a href="https://turba-urba.org/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-42513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42513"><a href="https://turba-urba.org/cookies-policy/">Cookies Policy</a></li>
</ul>        </nav>
    </div>
</div>
</div>
<!--end copyrights-->
		</div> 
	</div><!--.container-->
</footer><!--#site-footer-->
        <!--start footer code-->
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-173140670-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-173140670-1');
</script>    <!--end footer code-->
    <script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/turba-urba.org\/eti-32-snimka-iz-kosmosa-pokazyvaiut-nashe-istinnoe-mesto-vo-vselennoi\/","title":"%D0%AD%D1%82%D0%B8+32+%D1%81%D0%BD%D0%B8%D0%BC%D0%BA%D0%B0+%D0%B8%D0%B7+%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81%D0%B0+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D1%8B%D0%B2%D0%B0%D1%8E%D1%82+%D0%BD%D0%B0%D1%88%D0%B5+%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%BD%D0%BE%D0%B5+%D0%BC%D0%B5%D1%81%D1%82%D0%BE+%D0%B2%D0%BE+%D0%92%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B9","image":"https:\/\/turba-urba.org\/wp-content\/uploads\/2021\/04\/eti-32-snimka-iz-kosmosa-pokaz_main.jpg","desc":"\u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u0432\u044b \u0437\u043b\u0438\u0442\u0435\u0441\u044c \u0438\u0437-\u0437\u0430 \u043f\u043b\u043e\u0445\u043e\u0439 \u043f\u043e\u0433\u043e\u0434\u044b. \u0412\u043e\u0437\u043c\u043e\u0436\u043d\u043e, \u043f\u0438\u0448\u0435\u0442\u0435 \u044f\u0434\u043e\u0432\u0438\u0442\u044b\u0439 \u043e\u0442\u0437\u044b\u0432 \u043e \u043a\u0430\u043a\u043e\u043c-\u0442\u043e \u043f\u043e\u0441\u0435\u0449\u0451\u043d\u043d\u043e\u043c \u043c\u0435\u0441\u0442\u0435, \u043e\u043a\u0430\u0437\u0430\u0432\u0448\u0435\u043c\u0441\u044f \u043d\u0435 \u0442\u0430\u043a\u0438\u043c \u0443\u0436 \u0438 \u043f\u0435\u0440\u0432\u043e\u043a\u043b\u0430\u0441\u0441\u043d\u044b\u043c. \u0417\u0435\u043c\u043b\u044e \u043a\u0440\u0438\u0442\u0438\u043a\u043e\u0432\u0430\u0442\u044c \u043b\u0435\u0433\u043a\u043e. \u041a\u043e\u043d\u0435\u0447\u043d\u043e, \u0432\u043e\u0441\u0445\u0438\u0449\u0430\u0442\u044c\u0441\u044f \u043d\u0430\u0448\u0435\u0439 \u043f\u043b\u0430\u043d\u0435\u0442\u043e\u0439 \u043b\u0435\u0433\u043a\u043e \u043d\u0430 \u043f\u043b\u044f\u0436\u0435 \u0438\u043b\u0438 \u0432 \u0411\u043e\u043b\u044c\u0448\u043e\u043c \u043a\u0430\u043d\u044c\u043e\u043d\u0435, \u043d\u043e \u2026","hashtag":"","subscribe":"content","subscribe_url":"https:\/\/www.facebook.com\/turba.leprekon\/","activestatus":"1","singular":"1","twitter_popup":"0","refresh":"0","nonce":"ebb6582db3","postid":"30073","servertime":"1669713348","ajaxurl":"https:\/\/turba-urba.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://turba-urba.org/wp-content/plugins/mashsharer/assets/js/mashsb.min.js' id='mashsb-js'></script>
<script type='text/javascript' async="async" src='https://turba-urba.org/wp-content/themes/mts_sociallyviral/js/jquery.magnific-popup.min.js' id='magnificPopup-js'></script>
<script type='text/javascript' id='mts_ajax-js-extra'>
/* <![CDATA[ */
var mts_ajax_search = {"url":"https:\/\/turba-urba.org\/wp-admin\/admin-ajax.php","ajax_search":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' async="async" src='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/js/ajax.js?ver=1667982263' id='mts_ajax-js'></script>
<script>"use strict";function wprRemoveCPCSS(){var preload_stylesheets=document.querySelectorAll('link[data-rocket-async="style"][rel="preload"]');if(preload_stylesheets&&0<preload_stylesheets.length)for(var stylesheet_index=0;stylesheet_index<preload_stylesheets.length;stylesheet_index++){var media=preload_stylesheets[stylesheet_index].getAttribute("media")||"all";if(window.matchMedia(media).matches)return void setTimeout(wprRemoveCPCSS,200)}var elem=document.getElementById("rocket-critical-css");elem&&"remove"in elem&&elem.remove()}window.addEventListener?window.addEventListener("load",wprRemoveCPCSS):window.attachEvent&&window.attachEvent("onload",wprRemoveCPCSS);</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://turba-urba.org/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='classic-theme-styles-css' href='https://turba-urba.org/wp-includes/css/classic-themes.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mashsb-styles-css' href='https://turba-urba.org/wp-content/cache/min/1/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=1667982263' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='sociallyviral-stylesheet-css' href='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/style.css?ver=1667982263' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='magnificPopup-css' href='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/css/magnific-popup.css?ver=1667982263' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='fontawesome-css' href='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/css/font-awesome.min.css?ver=1667982263' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='responsive-css' href='https://turba-urba.org/wp-content/cache/min/1/wp-content/themes/mts_sociallyviral/css/responsive.css?ver=1667982263' type='text/css' media='all' /></noscript></body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1669713349 -->